Sonntag, Oktober 22, 2017

Erster Test: Sony VPL-VW550

Dieses Thema enthält 405 Antworten und 37 Teilnehmer. This post has been viewed 37486 times Es wurde zuletzt aktualisiert von  ElTopo vor 4 Tagen, 10 Stunden. This post has been viewed 37486 times

Ansicht von 15 Beiträgen - 361 bis 375 (von insgesamt 406)
  • Autor
    Beiträge
  • #7207 Score: 0

    Nate
    Participant
    3 pts

    Hallo Leon,

    ich habe bereits ein Fury Linker im Einsatz ;D! Funktioniert auch prima mit dem Panasonic UB704 (da macht er aus dem HDR das SDR mit BT2020!!!), ABER das funktioniert leider nicht mit der PS4pro. Wie Du schon sagtest, nur wir „Verrückten“ sehen und achten halt leider auf jenes noch so kleine Detail, und das macht die Sache so kompliziert hehe ^_=

     

    #7208 Score: 0

    leon136
    Participant
    33 pts

    ABER das funktioniert leider nicht mit der PS4pro.

    Die hochgezüchteten Projektoren sind leider nicht für die Zockergemeinschaft gebaut .-) Schon mal die X-Box probiert ? Eigentlich traurig das Geräte aus selben „Haus“ nicht zusammen spielen (so wie soll) wollen.

    #7327 Score: 0

    Nate
    Participant
    3 pts

    Freu mich das Ekki auch wieder da ist ;D ! Euch allen ein schönes Wochenende.

    #7404 Score: 0

    Nate
    Participant
    3 pts

    Guten Morgen Ekki,

    für den VW5000 gibt´s ja anscheinend eine neue Firmware die HLG unterstützt etc., gibt´s denn endlich auch info´s über ein Update für den VW550???

     

    Gruß

    #7407 Score: 0
    Ekki Schmitt
    Ekki Schmitt
    Keymaster
    33 pts

    Du meinst ein HLG Update?

     

    #7414 Score: 0

    Nate
    Participant
    3 pts

    Mahlzeit Ekki,

    ja auch das mit HLG…

    …aber mir geht´s in erster Linie um die von mir zuvor angesprochenen Probleme die hoffentlich irgendwie behoben werden bzw. über Trick´s seitens Sony in den Griff bekommen ….Also die Info´s welche Du ja auch an Sony weitergeleitet hattest!

    Gruß

    #7415 Score: 0
    hardyhell
    hardyhell
    Participant
    1 pt
    1. Mahlzeit Ekki, ja auch das mit HLG… …aber mir geht´s in erster Linie um die von mir zuvor angesprochenen Probleme die hoffentlich irgendwie behoben werden bzw. über Trick´s seitens Sony in den Griff bekommen ….Also die Info´s welche Du ja auch an Sony weitergeleitet hattest! Gruß

    welche Tricks?

    ecki hat doch nichts zum Thema vw550 und beschissenes hdr gehört von Sony

    #7476 Score: 0
    Ekki Schmitt
    Ekki Schmitt
    Keymaster
    33 pts

    Sobald ich von Sony was höre, melde ich mich.
    Die sind gerade mit der Markteinführung des VZ1000 beschäftigt

    #7511 Score: 0

    Nate
    Participant
    3 pts

    Sobald ich von Sony was höre, melde ich mich. Die sind gerade mit der Markteinführung des VZ1000 beschäftigt

    …Das wäre sehr freundlich.

    Viel Spaß bei der Hitze ;D

    #7650 Score: 0

    Smag
    Participant

    Hallo zusammen,

    da ich mir heute den VW550 anschauen will und ich durch das Einholen von Informationen auf eure Diskussion gestoßen bin, danke ich Euch schonmal für den Erfahrungsaustausch. Das Banding ist natürlich überhaupt nicht schön. Besonders in dieser Preiskategorie. Vielleicht sollte ich oder auch andere potentielle Käufer „Sony“ anschreiben. Zumindest würde ich ja mal erwarten, dass hauseigene Produkte (PS4 Pro und der Beamer) zusammenarbeiten.

    #7651 Score: 0

    Nate
    Participant
    3 pts

    Hallo Smag und Willkommen,

    …und wie waren denn Deine Eindrücke heute beim Sichten des Beamers?

    Ich sehe das auch genau so wie Du – schreib ruhig an Sony, einige Besitzer des VW550/675 taten das ja bereit´s, …bisher hat sich leider nicht´s getan seitens Sony =(

    Würde an Deiner Stelle noch abwarten mit dem Kauf, evtl. tut sich ja zur IFA etc. was neues auf. Hätte ich vorher gewusst das es diese Probleme gibt wegen Banding/Postarization im Bild bei diesem teuren Gerät, würde ich es NICHT mehr kaufen, da ich mich auf die Werbung und versprechen verlassen habe…. Aber nun ist das Kind schon in den Brunnen gefallen und ich mache halt das beste draus, bin aber wirklich sehr von Sony verärgert, wie auch Hardyhell – siehe die alten Post´s für mehr info´s.

    Letztendlich ist das Ansichtssache ob dies einen stört oder nicht, manche Leute möchten ja auch damit überhaupt nicht Zocken oder nutzen kein UHD mit HDR 60hz 10bit – dann ist das Gerät echt Top, Aber das „normale“ Material kann der 520er auch alles verarbeiten und der kostet zur Zeit nur fast die Hälfte….

    Euch allen ein schönes langes WE

     

    #7653 Score: 0

    Chris123
    Participant

    Hallo zusammen,

    ich bin auch seit einem halben Jahr Besitzer eines Sony VW550 und grundsätzlich mit dem Gerät auch sehr zufrieden. Das Problem mit dem Banding bei 10Bit HDR 50 und 60Hz stört mich allerdings auch sehr. Ich zocke z.B. sehr gerne mit der XBox One S. Ich hoffe wirklich, dass Sony hier noch mit einem Firmwareupdate entsprechend nachbessert. Die angekündigte HLG-Unterstützung steht ja auch noch immer aus.

    Jetzt habe ich aber mal eine andere Frage: Mir ist aufgefallen, dass das Bild im niedrigen Lampenmodus(den ich bisher fast nie genutzt habe) ein deutlich sichtbares Helligkeitsflackern aufweist. Im hohen Lampenmodus ist davon nichts zu sehen. Hat das hier jemand auch schon beobachtet? Ich befürchte ja schon, dass die Lampe irgendwie eine Macke hat

    Viele Grüße und noch ein schönes Rest-Pfingstwochenende!

     

    #7655 Score: 0

    Nate
    Participant
    3 pts

    Hallo Chris,

    hast Du auch schon Sony und Deinem Händler wegen dem Banding geschrieben und Dich beschwert? Wenn nicht mach das bitte auch – evtl. bringt´s ja uns Besitzern des VW550 doch noch was ;D!

    Also mir ist bisher nur ab und zu ein leichtes Flackern beim hochfahren des Beamers gleich nach dem Einschalten aufgefallen, welches aber immer nach kurzer Zeit wieder verschwunden ist.

    Gruß

    #7682 Score: 0
    Ekki Schmitt
    Ekki Schmitt
    Keymaster
    33 pts

    Also Lampenflackern im niedrigen Modus deutet auf Ablagerungen im Lichtkolben hin. Normalerweise betreibt man dann den Beamer längere Zeit im hohen Modus, oft „brennt“ der Kolben dann wieder frei.

    Gruß,
    Ekki

     

    #7742 Score: 0

    Nate
    Participant
    3 pts

    Hallo Ekki,

    da ich das Thema HDR bei 1080p ja bereits vor längerem bereits angesprochen habe würde ich das echt gerne nutzen, aber bekomme das einfach nicht hin…..da der VW550 das HDR bekanntlich ja leider erst richtig bei 4k annimmt (dort gibt´s aber dann bei 60hz die bekannten probleme mit color banding – GRRRR).

    Habe das Signal zum testen auf 1080p gestellt und das kommt am Beamer von der PS4pro mit 1080p 60hz und HDR anscheinend auch an – steht zumindest so bei Signalinfo beim Beamer. In den Bildeinstellungen ist der HDR Kontrast aber nicht vorhanden und das Bild ist ausgewaschen.

    Nun meine Frage: Könnte man das HDR irgendwie im Service Menü „erzwingen“ das dies bei 1080 genau so wie bei 4k funktioniert + BT2020?

    Ekki: Habe gestern einen 3D Film geschaut und war wie immer begeistert vom Bild, würde mir allerdings doch etwas mehr Helligkeit bei 3D wünschen. Mein Beamer ist von Dir (Cine4home) kalibriert worden und ich möchte deswegen die Werte nur ungern verändern da ja sonst fast alles mit dem Bild passt in meinem schwarzen Kino – Welche Parameter kann ich denn erhöhen ohne den Gesamteindruck beim 3D zu verschlechtern um etwas mehr Helligkeit rauszukitzeln (läuft natürlich schon im hohen Lampenmodus!)? Danke

    …Das Firmware Update (HLG & Fehlerbehebungen) lässt weiter auf sich warten, langsam könnte sich da doch endlich mal was tun oder?!

    Gruß

    • Diese Antwort wurde geändert vor 4 Monate, 2 Wochen von  Nate.
    • Diese Antwort wurde geändert vor 4 Monate, 2 Wochen von  Nate.
Ansicht von 15 Beiträgen - 361 bis 375 (von insgesamt 406)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.