Sonntag, April 23, 2017

JVC DLA X5500 / 7500 im CineScience Video-Test: Alle Fakten zu den tatsächlichen Verbesserungen in Bild & Ton.

Cine4home.de Beamer und Heimkino Testmagazin Community User Diskussionen JVC DLA X5500 / 7500 im CineScience Video-Test: Alle Fakten zu den tatsächlichen Verbesserungen in Bild & Ton.

Dieses Thema enthält 51 Antworten und 15 Teilnehmer. This post has been viewed 2605 times Es wurde zuletzt aktualisiert von  leon136 vor 3 Wochen, 1 Tag. This post has been viewed 2605 times

Ansicht von 7 Beiträgen - 46 bis 52 (von insgesamt 52)
  • Autor
    Beiträge
  • #6151 Score: 0

    leon136
    Participant
    16 pts

    Mit Laser hält man (Mann) länger durch 😂

    Dateianhänge:
    You must be logged in to view attached files.
    #6156 Score: 0

    oto
    Participant
    4 pts

    Das mit den Kabeln haben wir jetzt durch. Taugt also nichts.

    hey, die katze scheint lange nicht mehr im haus zu sein, last uns auf dem tisch tanzen

    #6160 Score: 0

    guesswho999
    Participant
    21 pts

    Gern doch.

    Bei zu hoher Dosierung kommt es bei der FI zu unkontrollierten Pixel-Ergüssen. Neben dem Z1 ist auch der TW9300 betroffen. Die JVC X??00 neigen hingegen zu vereinzeltem kaum sichtbarem blauem Pixel-Ausschlag. 😂

     

    Dateianhänge:
    You must be logged in to view attached files.
    #6163 Score: 0

    ZX81
    Participant

    Wäre zu schön, um wahr zu sein. Fragt man aber 10 verschiedene Leute, bekommt man mind. 3 verschiedene Meinungen:  Deine / Artefakte / Soap-Look / usw.

    Da es primär vom Inhalt und den nachfolgenden Frames abhängig ist, kann es also durchaus sein, dass der eine/andere im nüchternen Zustand so gut wie keine störenden Erscheinungen wahrnehmen kann, während der andere bei seinen Filmen sich z.B. an Pixelaliens der ersten Space-Invaders Videospielautomaten erinnert fühlt …

    #6311 Score: 0

    leon136
    Participant
    16 pts

    Hallo in die Runde und schönen Start in`s Wochenende

    o.t.

    Gehört hier jetzt nicht her aber will deshalb nicht extra neues Thema aufmachen Gestern Abend habe ich „Sicario“ geschaut auf meinem X35 , Zuspieler ist ein Dune3D, der erst in einen Oppo 103 geht (wegen HD-Ton). Normalerweise habe ich beide Geräte auf „volle Pulle“ stehen das bedeutet Dune 12bit/ Oppo 4:4:4 und Deep Color 36bit also alles was geht, der X35 steht auf Automatik (achso Bluray klar ). Jetzt kam diese Szene (unten) im Film und ich konnte das erste mal leichtes Banding sehen (! ähnlich dem Foto) , beim Foto unten klar viel stärker durch Jepeg-Komprimierung. Na gut alles runter auf 8bit u. Deep Color aus und der Farbverlauf war so wie er sein soll.

    Wer kennt sich aus ? Experten vor . Kommt mir jetzt nicht mit dem JVC Banding ab Serie X00, kenne ich .-), war beim X35 (meinem) aber noch nie ein Thema in der Konstellation (Geräte). Liegt es einfach am Filmmaterial oder wird beim Upsampling E-etwas „verbogen“?

     

     

    Dateianhänge:
    You must be logged in to view attached files.
    #6314 Score: 0

    Sven
    Participant
    1 pt

    Okay, Experte bin ich nicht aber vielleicht kann ich ja mal was für dich tun.
    Wenn ich was testen soll, sag mir einfach was und wie. Spiele aktuell mit einem Q10Pro zu.

    #6316 Score: 0

    leon136
    Participant
    16 pts

    Wenn ich was testen soll

    Tja wenn der Film vorhanden ist als Bluray, mal den Player auf 12bit o. 10bit stellen oder Bluray-Player und sich den Himmel in der Sequenz (oben) anschauen ob da „Stufen“ drin sind ? Dann das ganze mit 8bit.

Ansicht von 7 Beiträgen - 46 bis 52 (von insgesamt 52)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.