Donnerstag, Dezember 14, 2017

JVC X5000 / X7000 (X500/700) Gamma Drift: Zusammenhänge und Lösung

Cine4home.de Beamer und Heimkino Testmagazin Community User Diskussionen JVC X5000 / X7000 (X500/700) Gamma Drift: Zusammenhänge und Lösung

Dieses Thema enthält 208 Antworten und 22 Teilnehmer. This post has been viewed 9765 times Es wurde zuletzt aktualisiert von  wolf352 vor 1 Woche, 6 Tagen. This post has been viewed 9765 times

Ansicht von 15 Beiträgen - 136 bis 150 (von insgesamt 209)
  • Autor
    Beiträge
  • #8525 Score: 0

    leon136
    Participant
    42 pts

    Also alles noch(!) im grünen Bereich… bis jetzt zumindest! 😊

    Ich habe ja so das Gefühl das je mehr Stunden die JVC`s auf die Uhr bekommen, um so mehr stabilisieren die sich. Also weil ich ja auch wissen wollte ob es schlimmer wird mit dem Drift habe ich seit ca. 700 bis 1000H öfter gemessen als eigenlich nötig. Und ich lag mit dem Gamma immer so um 2.15 bis 2.22

    #8550 Score: 0

    Silentmac
    Participant

    Hi, hat wer Autocal via Bootcamp am Mac mit Win10 am Laufen? Fkt. das reibungslos mit allen Treibern  und Sensor?

    #9149 Score: 0

    guesswho999
    Participant
    47 pts

    Ich glaube, mein X5000 hatte in den letzten 4 Monaten wieder einen kleinen Drift-Schub (813 Stunden, Produktion Oktober 2015, letztmalig drift-auffällig Ende Frühjahr 2016). Meine letzte Messung war am 03.06. Da war die Welt noch in Ordnung.

    Allerdings passt der RGB-Verlauf irgendwie nicht so richtig zum Drift.
    Meine Nutzungszeit ist etwas zurückgegangen; seit Mai sind nur etwa 120 Stunden dazu gekommen.

     

    Dateianhänge:
    You must be logged in to view attached files.

    ... ich bin dann mal weg ...

    #9154 Score: 0

    leon136
    Participant
    42 pts

    Nach Autocal Log ist das ein „Driftchen“  😎

    #9155 Score: 0
    Sven
    Sven
    Participant
    15 pts

    Eigentlich will ich es gar nicht wissen, aber muss fragen

    Woran erkennst Du einen “Drift“?
    Ich erkenne am Smartphone nur eine Linie und würde bedeuten das Soll und Ist deckungsgleich sind?!?!

    #9156 Score: 0
    Sven
    Sven
    Participant
    15 pts

    Ahhh Kollega sieht auch nicht die “Welt“
    Ufff, hatte schon befürchtet ich würde die ganze Zeit bei meinem was falsch interpretieren

    Aber guess wird es erklären, gelle

    #9157 Score: 0

    guesswho999
    Participant
    47 pts

    Nach Autocal Log ist das ein „Driftchen“

    Vielleicht möchte er ja noch wachsen

    Ja, das ist jetzt nicht ganz so spektakulär. Im Moment liegt das Gamma so bei 2.1. Aber wenn seit über einem Jahr nichts mehr passiert ist, ist das schon etwas auffällig.

    LightSpace kann das ein bisschen deutlicher darstellen.

     

    Dateianhänge:
    You must be logged in to view attached files.

    ... ich bin dann mal weg ...

    #9160 Score: 0

    leon136
    Participant
    42 pts

    Ich erkenne am Smartphone nur eine Linie

    😂 nee da braucht man einen echten Monitor mit Vollbild, dann kann man in der Mitte einen leichten Buckel sehen.

     

    #9161 Score: 0

    leon136
    Participant
    42 pts

    @guesswho

    …probiere mal folgendes , Sensor ausrichten ,X5000 1/2 Stunde im High Modus laufen lassen ,zurück auf Low und Dauermessung bis sich die Luminanz stabilisiert hat und dann noch mal messen 😉

    #9162 Score: 0

    guesswho999
    Participant
    47 pts

    Ich kann jetzt nicht sagen, daß sich dadurch etwas positiv verändert hat (eher das Gegenteil war der Fall).
    Irgendwas stimmt da nicht. Die Helligkeit kommt mir schon seit ein paar Tagen merkwürdig vor. Bei meiner Blendenstellung -11 für SDR hatte ich knapp 28ftL! Bei komplett geschlossener Blende waren es 23ftL. Dann habe ich die Blende ein paar Mal auf und zu gefahren. Irgendwann hatte ich bei komplett geschlossener Blende dann 18ftL und bei -11 22ftL.

    ... ich bin dann mal weg ...

    #9163 Score: 0
    Sven
    Sven
    Participant
    15 pts

    Das es am neuen EODIS liegt, sprich am der Abweichung des vorherigen?
    Oder war damals und heute mit dem Spyder?

    #9164 Score: 0
    Sven
    Sven
    Participant
    15 pts

    Mein Post war als Dein letzer noch nicht da war!!!

    #9165 Score: 0

    guesswho999
    Participant
    47 pts

    Weil meine Chromapure-Lizenz noch nicht den neuen EODIS3 enthält, war meine erste Messung vorhin mit dem alten Sensor.

    Damit sah das schon so aus.

     

    Dateianhänge:
    You must be logged in to view attached files.

    ... ich bin dann mal weg ...

    #9167 Score: 0

    leon136
    Participant
    42 pts

    6ftl , wirkt sich bestimmt auch auf das Gamma aus. Hatte das selbe Spiel vor ein paar Wochen, nur das es umgekehrt in der Helligkeit zu genommen hat und irgendwann stabil bei 25ftl im Low Modus.  OK ich habe jetzt auch schon 1250H runter 

    #9168 Score: 0

    guesswho999
    Participant
    47 pts

    Ich werde das jetzt erstmal so lassen, wie es ist und in den Beobachtungsmodus wechseln. Der Radiance hat die Unwucht vorläufig abgefangen.

    ... ich bin dann mal weg ...

Ansicht von 15 Beiträgen - 136 bis 150 (von insgesamt 209)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.