Sonntag, Oktober 22, 2017

JVC X5000 / X7000 (X500/700) Gamma Drift: Zusammenhänge und Lösung

Cine4home.de Beamer und Heimkino Testmagazin Community User Diskussionen JVC X5000 / X7000 (X500/700) Gamma Drift: Zusammenhänge und Lösung

Dieses Thema enthält 158 Antworten und 20 Teilnehmer. This post has been viewed 7323 times Es wurde zuletzt aktualisiert von Sven Sven vor 4 Tagen, 7 Stunden. This post has been viewed 7323 times

Ansicht von 9 Beiträgen - 151 bis 159 (von insgesamt 159)
  • Autor
    Beiträge
  • #9290 Score: 0
    Lars
    Lars
    Participant

     

    anbei mal eine Autocals von 01.04.17 und von heute. Minimal weiter gedriftet ist er also.

     

    LG
    Lars

     

    Dateianhänge:
    You must be logged in to view attached files.
    #9293 Score: 0
    Sven
    Sven
    Participant
    13 pts

    Hallo Lars,
    meine Augen haben dieses Jahr recht nachgelassen, aber ich sehe nichts oder erahne lediglich, das dieses mal die Linie auf der „anderen Seite“ ist, sprich „Rechts“.
    Wenn Du das meinst, so etwas kam bereits vor aber lag am „falschen anliegenden Signal bei der Messung.
    Es sollte 1080 oder 2160 24Hz sein, kein Signal vom wartenden Player was 60Hz sein könnte.
    Was nicht anliegen darf/sollte müsste paar Seiten vorher stehen.

    Weis es auswendig gerade nicht.

    Gruß
    Sven

    #9294 Score: 0

    leon136
    Participant
    33 pts

    Minimal weiter gedriftet ist er also.

    Weißt Du noch die Ausgangsdaten, wieviel Candela und Stunden zu Heute ?

    #9295 Score: 0
    Sven
    Sven
    Participant
    13 pts

    „Bearbeiten“ geht mal wieder nicht, grrrr

    ->

    Hallo Lars,
    meine Augen haben dieses Jahr recht nachgelassen, aber ich sehe nichts oder erahne lediglich, das dieses mal die Linie auf der „anderen Seite“ ist, sprich „Rechts“.
    Wenn Du das meinst, so etwas kam bereits vor (jedoch sehr ausgeprägter) aber lag am „falschen anliegenden Signal bei der Messung. Da macht dann Autocal „Müll“ drauß.
    Es sollte 1080 oder 2160 24Hz sein, kein Signal vom wartenden Player was 60Hz sein könnte.
    Was nicht anliegen darf/sollte müsste paar Seiten vorher stehen.

    Weis es auswendig gerade nicht.

    Gruß
    Sven

    #9296 Score: 0
    Lars
    Lars
    Participant

    24 Hz lagen an, hatte eine Blu-ray laufen. Ja genau, die Linie war dieses Mal rechts. Aber das war der „Log only“ Durchgang. Beim richtigen Durchlauf war sie links.

    Im April hatte ich 200 Stunden runter, aktuell sind es 386.

    • Diese Antwort wurde geändert vor 1 Woche, 3 Tagen von Lars Lars.
    #9298 Score: 0
    Sven
    Sven
    Participant
    13 pts

    OK, dann macht ja Messung „Log only“ wohl was anders als Messung „Gamma“.

    Habe „Log only“ noch nie genutzt, da man ja mit „Gamma“ nichts direkt was ändert, sondern erst es sich nach der Messung anschauen kann und es dann ändern/korrigieren kann, sofern man will.

    Aber wenn dann die Linie dann leider auf der richtigen (linken) Seite war und minimal, dann war das wie letzt ein lieber Kollege so schön sagte, ein „Bückelchen“
    Das ist Schade und hoffe, dass es sich nicht weiter so entwickelt und bei uns allen „einschläft“.

    #9299 Score: 0

    guesswho999
    Participant
    47 pts

    Log Only taugt nichts. Das habe ich bei meiner Messung weiter vorn festgestellt. Chromapure hat den Drift entdeckt, LightSpace hat den Drift entdeckt, Autocal mit „Log Only“ hat gar nichts entdeckt.

    #9464 Score: 0

    leon136
    Participant
    33 pts

    Gerade die „neue“ Mumie gesehen, oh man ganz schön Filmkorn mit Tendenz zum absaufen bei dunlen Szenen. Oder bilde ich mir das nur ein ? 

    #9465 Score: 0
    Sven
    Sven
    Participant
    13 pts

    Absaufen? Naja, müsste ich lügen aber Du hast da auch ein geübtes Auge für, Filmkorn ja definitiv.
    Leider ja immer noch sehr oft vorhanden und ich werde da immer zum „Filmkornhasser“

    Zum Glück aber kein Vergleich zum X500, wobei es ja angeblich auch Xx000 Modelle geben soll, welche gar nicht „Rauschen“ sollen.
    Bezweifel ich jedoch, da es ja einfach bei vielen Filmen vorhanden ist.

    Das es anders geht sah ich die Tage als ich mal „einen Blick“ in den neuen Planet der Affen werfen konnte.
    Was ein tolles SDR Bild … einfach nur toll.
    Ein Kumpel meint, dass er mir deshalb so gefallen würde, weil er in 65mm gedreht wurde.
    Warum können nicht alle Filmen so aussehen? Bei mir ist es keine Seltenheit das ich nach par Minuten den Film wechsel, wenn derjenige mir kein schönes Bild macht.
    Möchte mich ja erfreuen und das ist dann halt nicht der Fall.

    Für mich schlägt die Qualität vom Planet der Affen definitiv Oblivion, der ja schon gut war.
    Wenn man das sieht fragt man sich, was die Filmemacher sich bei anderen Filmen denn so denken *bääh*

    Top Bild haben eigemtlich immer die Filme, welche aus dem Hause Studiocanal kommen.

    So, jetzt schau ich auf Kabel 1 mal weiter wie man auf eine 21 Meter Leinwand drei Projektoren korrekt einstellt

    Gute N8
    Sven

Ansicht von 9 Beiträgen - 151 bis 159 (von insgesamt 159)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.