Dienstag, August 22, 2017

Q&A: JVC X5000 / 7000 / 9000 Gamma- / Farbraum- Drift

Cine4home.de Beamer und Heimkino Testmagazin Community User Diskussionen Q&A: JVC X5000 / 7000 / 9000 Gamma- / Farbraum- Drift

Dieses Thema enthält 1,027 Antworten und 47 Teilnehmer. This post has been viewed 54853 times Es wurde zuletzt aktualisiert von  Nudgiator vor 2 Monate, 3 Wochen. This post has been viewed 54853 times

Ansicht von 15 Beiträgen - 796 bis 810 (von insgesamt 1,028)
  • Autor
    Beiträge
  • #6252 Score: 1

    leon136
    Participant
    28 pts

    Richtig und schaut man sich das Diagramm genau an, greifen Dark/Bright Level Regler ja noch und die „Kurve“ macht „nur“ in der Mitte einen Bauch. „Extrem…“ macht hier seinem Namen alle Ehre (2034H) ich komme auf ca. 1200H in einem Jahr, liegt es jetzt an der Lampe sind 550 Öken fällig wenn die nicht mehr zu gebrauchen ist, das sollte mit den neuen Modellen nach X00 nicht mehr sein und schon garnicht bei den UHP-Preisen . Nein ich bin nicht Vereinsmitglied der „Knicker, Knauser, Pfennigfuchser“ , habe aber gerne etwas Langzeitstabiles also UHP-Preis runter oder längere Lebensdauer –> Hallo JVC lest Ihr mit !!!

    Wann gibt es endlich mal einen LED-Projektor in der Sony oder JVC Klasse und nicht nur diese „Spielzeuge“ ? 2050 ? da liege ich warscheinlich schon 30cm unter der Grasnarbe .

    Sven
    #6253 Score: 0
    Mori
    Mori
    Participant
    30 pts

    Meine Lampe beim Sony war lange Zeit recht stabil. Nach etwa 600 Std. baute sie zusehends ab. Ich konnte das mit 2 kleineren Tricks kompensieren. Als ich dann mit HDR und im hohen Lampenmodus experimentierte (ab 800 Stunden), ging’s zügig bergab. Nach etwas über 1000 Stunden habe ich dann die Lampe gewechselt, obwohl ich locker noch im hohen Modus hätte schauen können. Aber das wollte ich nicht … ich mache da keine Kompromisse.

    #6255 Score: 0
    Ekki Schmitt
    Ekki Schmitt
    Keymaster
    32 pts

    Also wenn sich die Blaukoordinate ändert, können es ja eigentlich nur die Lampe oder die Farbfilter sein.
    Eher Lampe.

    #6318 Score: 0
    Lars
    Lars
    Participant

    Ich möchte gerade die Autocal starten… Connect sagt „ok“. Habe alles eingestellt (auch am Projektor) aber beim Klick auf „Calibration“ passiert einfach nichts…. was mache ich falsch?

    LG
    Lars

    #6319 Score: 1

    braddock
    Participant
    5 pts

    Um hier nochmal etwas Hoffnung zu verbreiten:

    Mein X7000 von 02-16 driftet seit gut 3 Monaten nicht mehr.

    Gemessen mit HCFR und Spyder5 und mit einem zweiten Spyder5 als Prüfung. Letzte Prüfung HEUTE.

    Liebe Grüße

    Sven
    #6320 Score: 0
    Lars
    Lars
    Participant

    hatte vergessen die SN Nr einzugeben konnte das aufgrund des kleinen Netbook Bildschirms nicht lesen

     

    hier das Ergebnis nach knapp 200 Stunden:

     

     

     

    Dateianhänge:
    You must be logged in to view attached files.
    #6338 Score: 0
    Ekki Schmitt
    Ekki Schmitt
    Keymaster
    32 pts

    Ganz schöner Drift…

     

    #6339 Score: 0
    Mori
    Mori
    Participant
    30 pts

    Entspricht das in etwa einem Gamma 2.0 ?

    Frage an Lars: war das Gerät bei der Auslieferung kalibriert ?

    #6344 Score: 0
    Lars
    Lars
    Participant

    ja, bei Auslieferung war er kalibriert… benutze ihn seit Oktober 16, Baumonat ist August 16.

    #6369 Score: 1

    efdeluxe
    Participant
    3 pts

    Am Besten wäre, wenn ihr vorher mal mit HCFR oder Calman messt und dann schaut, ob die Autocal von JVC das selbe Ergenbis bringt.

    Ich traue der Autocal nicht so ganz, wenn ich das so alles revue passieren lassen…

    Vielleich habe ich mit meinem X5000 einfach nur Glück, nach 1200h keinen Drift… klopf3xaufHolz

     

    Gruß

    Sven
    #6429 Score: 0
    Ekki Schmitt
    Ekki Schmitt
    Keymaster
    32 pts

    Kalibrierung bei Auslieferung hat keine Einfluss auf den Drift.

    Ist eine Mischung aus Gerätealter & Nutzung, nach bisherigen Erkenntnissen.

    #6440 Score: 0
    Mori
    Mori
    Participant
    30 pts

    Meiner stammt vom Oktober 16 (Alter somit ca 5 Monate). Während dieser Zeit lag mein X7000 unbenutzt rum, bis ich es Mitte März kaufte und dann ein Gamma vom ungefähr 2.0 feststellte.

    Die Frage stellt sich, ob das Gerät auch bei Benutzung im gleichen Umfang gedriftet wäre. Vermutlich ja.

    Hohe Nutzung = weniger Drift ?

     

    • Diese Antwort wurde geändert vor 4 Monate, 2 Wochen von Mori Mori.
    #6446 Score: 0

    leon136
    Participant
    28 pts

    Hohe Nutzung = weniger Drift ?

    Für „plug and play“ User unangenehm und mit Mehraufwand verbunden. Für die Anderen unerheblich –> so lange es nicht zu einem Kontrasteinbruch kommt ??

    #6449 Score: 0
    Mori
    Mori
    Participant
    30 pts

    Ja, das ist so. Ich habe da keine grossen Bedenken, dass es bei den JVC zu einem Kontrasteinbruch kommt. Das Gamma war entweder relativ linear abgefallen oder es zeigte eine Senke.

    Der Autokal Aufwand ist übrigens nicht zu unterschätzen und nicht so ganz unproblematisch wie gerne behauptet. Ich hatte einen Abend nur damit verbracht und nicht mal alle 8 Durchläufe gemacht (nur 5 der 8). Immerhin war das Ergebnis zufriedenstellend positiv.

    #6493 Score: 0

    TokyoFist
    Participant

    Servus zusammen!

    Bin hier neu angemeldet aber schon ewig stiller Mitleser. Danke schon mal für eure Hilfreichen Kommentare.

    Jetzt hab ich noch ein Problem über das ich hier so noch nichts gelesen habe.

    Ich habe einen X7000 und das Problem das bei mir dunkle Bereiche mit zunehmender Lampenzahl (jetzt bei ca. 300) absaufen.

    Beim Modus Cinema bin ich bei Gamma „C“  Helligkeitskorrektur bei 8 / Dark Level bei 4 / Bright Level bei 4 und das Bild ist soweit ganz in Ordnung.

    Beim Modus User 1(HDR) bin ich bei Gamma „D“ Helligkeitskorrektur bei 16 / Dark Level bei 7 / Bright Level bei 7 (das heißt das alle Regler auf Anschlag sind) und das Bild säuft immer noch in dunklen Bereichen irgendwie ab.

    Als Player hab ich einen Oppo 203.

    Hilft mir hier eine Gammakorrektur mit dem Spyder oder ist das ein anderes Problem?

Ansicht von 15 Beiträgen - 796 bis 810 (von insgesamt 1,028)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.