Montag, Dezember 18, 2017

Test: Sony VPL-VW760 – Endlich erste Messergebnisse!

Cine4home.de Beamer und Heimkino Testmagazin Community User Diskussionen Test: Sony VPL-VW760 – Endlich erste Messergebnisse!

Dieses Thema enthält 58 Antworten und 13 Teilnehmer. This post has been viewed 3076 times Es wurde zuletzt aktualisiert von  Christian vor 55 Minuten. This post has been viewed 3076 times

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 59)
  • Autor
    Beiträge
  • #10042 Score: 1
    Ekki Schmitt
    Ekki Schmitt
    Keymaster
    49 pts

    Selten wurde einem HighEnd Beamer so stark entgegen gefiebert, wie dem Sony VPL-VW760 und noch nie gab es derart viele Vorbestellungen in dieser Preis
    [See the full post at: Test: Sony VPL-VW760 – Endlich erste Messergebnisse!]

    Mori
    #10046 Score: 0
    Mori
    Mori
    Participant
    43 pts

    Danke vielmals für die schnelle Ermittlung der Daten. Ich konnte mein Gerät noch nicht vermessen. Ich hatte auf Grund meiner Sichtung vorsichtig, aber recht optimistisch geschätzt und im Freundeskreis Zahlen genannt, die das Gerät anscheinend jetzt sogar noch übertrifft. Das beste am VW760 finde ich das Schwarz und den Kontrast – ohne irgendwelche hellen Ecken. Eindrücklich und eine Freude, dass meine Erwartungen anscheinend erfüllt wurden, und ich allem Anschein auf’s richtige Pferd gesetzt habe.

    #10048 Score: 0

    Nate
    Participant
    3 pts

    Hallo Ekki,

    hört sich doch alles schonmal gar nicht so schlecht an, als manch Unkenrufe das vermuten lassen.

    Hast Du getestet (gesichtet) ob das Banding nun endlich wirklich behoben wurde bei UHD 60hz HDR 10bit 4.2.2 , oder verlässt Du Dich da auf die Herstellerangaben das die 18Gb nun voll Unterstützt werden sollen (….oder ist das wieder so ein VOLL NEPP von Sony wie beim 550…)??

    Das ist einer von den wichtigsten Punkten für mich, neben Fi bei 4k!

    Hast Du/Ihr irgendwelches Surren o.ä. vernommen welches angeblich der beamer macht?

    Hoffe bei meiner bestellten c4h edition des 760 passt dann alles.

     

    Gruß und viel Spaß mit dem Garät an alle die es schon haben

    • Diese Antwort wurde geändert vor 2 Wochen, 2 Tagen von  Nate.
    #10049 Score: 0
    Ekki Schmitt
    Ekki Schmitt
    Keymaster
    49 pts

    Du hast schon einen? Super, viel Spaß damit

    Helle Ecken sind bei den von mir gesichteten Geräten kein Problem, alles schön gleichmäßig schwarz!

    #10051 Score: 0
    Ekki Schmitt
    Ekki Schmitt
    Keymaster
    49 pts

    @nate

    Ich habe extra die 50Hz und 60Hz HDR Blurays eingelegt und gecheckt und die Banding Probleme des VW260 existieren beim 760er nicht. Ich habe jetzt auch schon extra drei VW760 probeghört und außer mit dem Ohr direkt am Beamer höre ich auch keine Störgeräusche.

    #10054 Score: 0

    Nate
    Participant
    3 pts

    AHHHH das sind mal Super Nachrichten – vielen Dank EKKI !!!! Nun kann ich es kaum abwarten bis ich meinen endlich bekomme die Tage ;D…..Falls Du die möglichkeit noch hast eine PS4pro mit HDR games in 4k zu testen – natürlich nur wenn das Zeitlich bei Dir i.O. geht, wäre ich (und sicher auch so manch anderer) sehr Dankbar.

    Keep the good work

    #10055 Score: 0
    Mori
    Mori
    Participant
    43 pts

    Das mit den hellen Ecken bzw. nicht hellen Ecken ist mir auch positiv aufgefallen. Für mich DAS Highlight, wenn ich das so sagen kann

    Auffallende und unangenehme Störgeräusche hatte ich im Gegensatz zu einem Kollegen auch keine bei meinem Gerät vernommen.

    #10057 Score: 0
    Ekki Schmitt
    Ekki Schmitt
    Keymaster
    49 pts

    Bei uns in der Facebook Gruppe sind auch erste „Hörer“ unterwegs, die alle samt kein Fiepen ausmachen. Also kein Serienproblem.

     

    #10064 Score: 0

    wolf352
    Participant
    3 pts

    Klingt alles soweit gut, bin auf die Sichtung morgen gespannt. Ein Bild sagt mehr wie tausend Worte.
    Den (künftigen) Besitzern jedenfalls: Herzlichen Glückwunsch!

    #10065 Score: 0
    Mori
    Mori
    Participant
    43 pts

    Danke und viel Spass ! Bitte berichten !

    • Diese Antwort wurde geändert vor 2 Wochen, 2 Tagen von Mori Mori.
    #10068 Score: 0

    wolf352
    Participant
    3 pts

    Auf jeden Fall, da aber Hausmesse ist kann ich vermutlich nicht rumspielen wie ich gerne möchte

    #10073 Score: 0

    Nate
    Participant
    3 pts

    Guten Abend Ekki,

    kurze Frage zu der c4h edition des VW760: Machst Du dann auch gleich das HDR-tuning mit drauf – neben den anderen Einstellungen (3D und SDR) und wieder mit genauer Dokumentation der Werte etc. dazu? Danke

    Schönen Abend noch,

    Gruß

    #10087 Score: 0

    Nate
    Participant
    3 pts

    Hi Ekki,

    ….und wie ist denn die 3D performance?? Hoffe doch mindestens so gut wie beim 550…Bin gespannt was Du dazu meinst.

    Gruß

    #10088 Score: 0

    holzli
    Participant

    So, ich kann auch mal schreiben hier, ich habe bereits letzten Donnerstag meinen 760er erhalten, war leider schockiert vom Bild!Nun habe ich bis jetzt versucht, den Grün/Gelbüberschuss in den Griff zu kriegen, leider ohne Erfolg. So habe ich heute Besuch vom Kollegen „Mori“  bekommen, aber auch er konnte mit seinem Mess-Equipment den Fehler nicht beheben. Also mit Kalibrieren ist das nicht in den Griff zu bekommen. Mori und ich kamen zum Schluss, das mein Exemplar offenbar vom „Green Leackage“ betroffen scheint, wie es im AVS Forum ein Händler fotografiert hatte. Es sieht aus, als ob jemand mit einer grünen Taschenlampe von hinten das Bild durchleuchtet. Hingegen ist das Hochfrequente pfeifen normal, habe jetzt drei 760er gehört, alle gleich, und das hört auch nicht jeder, wie wir feststellen mussten.

    Es ist mal wieder so, dass natürlich ich wieder die Niete gezogen habe, wie so viele mal zuvor. Denn rein von der Wahrscheinlichkeit her gesehen, kann es ja fast nicht sein, dass ich immer wieder die Niete erwische.

    So, nun hoffe ich auf raschen Ersatz von Sony, werde am Montag Kontakt aufnehmen. Bin mir fast sicher, wenn ich dort anrufe, blinkt bei denen schon eine rote Lampe😣 aber ich kann ja wirklich nichts dafür😆

    Hänge noch ein Bild an, so wie auf dem TV rechts sollte es eigentlich aussehen😀

     

    Dateianhänge:
    You must be logged in to view attached files.
    #10090 Score: 0

    Pascal
    Participant
    11 pts

    Ich habe euch wahrscheinlich schon den Grund für das „green leakage“.

    Wir haben Heute den 360 und den 760 mit 3D laufen lassen…und siehe da, der 760 war einfach nur grün.

    Als wir von der hochkontrast Leinwand auf die weisse gewechselt haben war das grüne weg.

    Meine Vermutung bei Holzli ist, dass sich der 760 mit der Magic Screen gehörig ins Gehege geraten, da die Magic Screen eine Polarisatiosschicht aufweist, welche zu dem Problem führt.

    Versuche den Test mit einem weissen A4 Blatt und ich würde fast meine Hand ins Feuer halten, dass es bei dem weissen Blatt wieder normal ausschaut.

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 59)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.