Montag, August 19, 2019

Test: Sony VPL-VW760 – Endlich erste Messergebnisse!

Cine4home.de Beamer und Heimkino Testmagazin Community User Diskussionen Test: Sony VPL-VW760 – Endlich erste Messergebnisse!

Schlagwörter: 

Dieses Thema enthält 207 Antworten und 23 Teilnehmer. This post has been viewed 28158 times Es wurde zuletzt aktualisiert von Nate Nate vor 1 Monat, 2 Wochen. This post has been viewed 28158 times

Ansicht von 13 Beiträgen - 196 bis 208 (von insgesamt 208)
  • Autor
    Beiträge
  • #11702 Score: 0

    perio
    Participant

    Der 760-er ist vor allem mit dem HDR-Tuning ein tolles Gerät.

    Mich nerven allerdings 2 Sachen.

    Warum ist dem 760-er nicht beizubringen beim Empfang eines HDR-Signals automatisch auf das HDR-Tuning Profil zu schalten? Gibt es vielleicht eine Einstellung im Service-Menu?

    Ein tolles feature wäre auch eine automatische Bildformaterkennung (16:9, 21:9) für die Steuerung einer Leinwandmaskierung im Rahmen einer Heimkino-Installation (control4, creston). Für Sony wäre es doch sicherlich einfach anhand der Signalauslesung der chips im oberen und unteren Bildbereich die Formate zu erkennen. Vielleicht kann Ekki das mal an Sony weitergeben.

     

    #11703 Score: 0
    Ekki Schmitt
    Ekki Schmitt
    Keymaster
    54 pts

    Mich nerven allerdings 2 Sachen.

    Ja, das wären beide sinnvolle Verbesserungen in der Tat.

    Geben wir bei Gelegenheit weiter

    #11904 Score: 0
    Nate
    Nate
    Participant
    3 pts

    Hallo Ekki,

    …bitte check mal Deine emails  ;D  – Danke Dir.

     

    Gruß

    #11961 Score: 0
    Nate
    Nate
    Participant
    3 pts

    Hallo Leute,

    hat schon jemand von euch was von der „neuen“ Firmware 8.100 gehört bzw. getestet O.O ? Gibt´s da irgendwelche Verbesserungen?

     

    @ Ekki, gib mal bitte wieder ein Lebenszeichen von Dir, es schon wieder so verdächtig still die letzten Wochen!

    …Die andere Angelegenheit sollten wir auch noch endlich klären ;D

     

    Gruß

    #12040 Score: 0
    Nate
    Nate
    Participant
    3 pts

    Hallo Leute,

    könnt Ihr schon ein Fazit ziehen zum Firmware update  8.100 – drauf machen oder nicht? Ekki hast Du schon die neue Firmware testen bzw. messen können?

    @ Ekki, …wie sieht´s aus…hast „uns“ vergessen 😥? 

     

    Gruß

    #12041 Score: 0

    perio
    Participant

    Wäre sehr interessant diesbezüglich etwas zu erfahren. Vielleicht gibt es da aber eine Art Verschwiegenheit vor offizieller Freigabe.

    #12047 Score: 0
    Mori
    Mori
    Participant
    45 pts

    Beim Update von 8.001 auf 8.004 konnte ich keine Unterschiede feststellen.

    Mir scheint jetzt aber, dass mit 8.10 das Laser Dimming nahe Schwarz weniger aggressiv wäre. In dunklen Szenen ist IMO eine bessere Durchzeichnung zu registrieren, und das Bild erscheint in dunklen Szenen deshalb kontrastreicher. Nachteile bemerkte ich keine: das eigentliche Dimming ist weiterhin frei von Pump-Effekten (was ich sehr schätze) und generell wie aus einem Guss. Ich würde deshalb empfehlen, das Update zu machen. Alle Einstellungen bleiben erhalten.

    #12049 Score: 0
    Nate
    Nate
    Participant
    3 pts

    Danke Dir Mori,

    hab nun auch die 8.100 drauf ;D

    EKKI????

    #12063 Score: 0
    Nate
    Nate
    Participant
    3 pts

    @ekki,

    bitte melde Dich mal bei mir!

     

    Danke Dir

    #12070 Score: 0

    perio
    Participant

    Mensch, du bist ja sehr geduldig.
    Geht es immer noch um den Farbfilter?
    Wäre auch sehr an Ergebnissen interessiert.

    #12071 Score: 0
    Nate
    Nate
    Participant
    3 pts

    Hi Perio,

    ja du hast es richtig erkannt…Ekki stellt langsam aber Sicher auch meine Geduld auf den Prüfstand!

    Wenn was ausgemacht wird sollte man auch dazu stehen und es durchziehen (egal um was es sich handelt) – zumindest ist das bei mir so, und hoffe das diese Tugend auch unsere Mitmenschen so leben .

    Bin echt gespannt ob es jemals noch klappt- aber was lange währt….

    Gruß und schönes Wochenende

     

     

    #12107 Score: 0

    ek87
    Participant

    Hallo Nate

    Kannst du mir bitte die Firmware 8.100 für den 760er senden oder wo ich sie herbekomme. I.V. „Danke“

    Danke auch für Deine Geduld mit Ekki.

    #12108 Score: 0
    Nate
    Nate
    Participant
    3 pts

    Hallo ek87,

    wegen der Firmware schau (suche!) bitte einfach in den Unterforen bei http://www.avsforum.com nach! Da wirst Du fündig – good luck ;D

    …ja das mit der Geduld und Abstimmung mit Herrn Schmitt ist eine echte Herausforderung  😜…

     

    Gruß

Ansicht von 13 Beiträgen - 196 bis 208 (von insgesamt 208)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.