Dienstag, Februar 20, 2018

Test: Sony VPL-VW760 – Endlich erste Messergebnisse!

Cine4home.de Beamer und Heimkino Testmagazin Community User Diskussionen Test: Sony VPL-VW760 – Endlich erste Messergebnisse!

Dieses Thema enthält 92 Antworten und 16 Teilnehmer. This post has been viewed 7926 times Es wurde zuletzt aktualisiert von Nate Nate vor 1 Woche, 2 Tagen. This post has been viewed 7926 times

Ansicht von 3 Beiträgen - 91 bis 93 (von insgesamt 93)
  • Autor
    Beiträge
  • #10335 Score: 0
    Nate
    Nate
    Participant
    3 pts

    @ Ekki,

    wäre denn so ein Glasfilteraufsatz die Lösung? Ich würde sofort einen bestellen ;D

     

     

    #10336 Score: 0

    ElTopo
    Participant

    <hr />

    Guten Abend, was denkt ihr zu dem Schwarzwert vom 760, dieser ist imho schlechter als beim 550er?! Ich dachte das dank der dynamischen Laser Steuerung da einiges mehr gehen würde als mit der „alten“ Iris? Das wundert (und nervt) mich schon etwas….und es liegt nicht an meinen Settings (alles auf HDMI dynamik auf Auto)…Mir wurde Händlerseitig versichert das der 760 zumindest gleichwertig in dieser Hinsicht wäre als mein alter 550! Bin auf eure Meinungen oder auch gern Lösungsansätze gespannt. Hoffe auch das Ekki mal wieder vorbei schaut. schönen Abend noch

     

    Im ernst jetzt ?

    15K Euro was will man Heute noch erwarten.

     

    #10360 Score: 0
    Nate
    Nate
    Participant
    3 pts

    @ EKKI,

    bitte lies mal Deine PM hier und Deine Emails, geht um den 760er….ich würde mich sehr freuen wenn Du Dich zurück melden könntest. Es gibt auch Leute die wollen nichts mit FB zu tun haben, aber trotzdem mit Dir Kontakt aufnehmen möchten ;D – Danke.

     

Ansicht von 3 Beiträgen - 91 bis 93 (von insgesamt 93)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.